
<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8" />
	<title>刘诗诗一年四季都在穿阔腿裤_手机新浪网</title>
	<script type="text/javascript">window.STO=window.STO||{};window.STO.fs=new Date().getTime();</script>
	<meta name="keywords" content="阔腿裤,刘诗诗,百搭,sina.cn">
	<meta name="description" content="刘诗诗的头发越剪越短，人也越来越潇洒自在，连带着对舒适指数五颗星的阔腿裤也越发宠爱了呢！">
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="author" content="sina_mobile">
    <meta name="format-detection" content="telephone=no" />
	<meta name="referrer" content="always">
	<meta name="sudameta" content="allCIDs:276,257,260,267,12641,258,6704,12630,339,315,322,6293,6280,6284">
	
    <!-- seo -->
	<meta property="og:type" content="news"/>
	<meta property="og:title" content="刘诗诗一年四季都在穿阔腿裤" />
	<meta property="og:description" content="刘诗诗一年四季都在穿阔腿裤" />
	<meta property="og:url" content="http://fashion.sina.cn/s/ce/2018-01-19/detail-ifyqrewi6038612.d.html" />
	<meta property="article:author" content="新浪时尚"/>
	<meta property="article:published_time" content="2018-01-16 12:00:28" />
	<meta name="publishid" content="fyqrewi6038612" />
	
	<!-- 搜索引擎 辅助抓站 -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow" />
	
	<!-- 添加主屏幕-->
	<meta name="apple-mobile-web-app-title" content="新浪移动_手机新浪网">
	<link rel="apple-touch-icon-precomposed" href="//mjs.sinaimg.cn/wap/online/public/images/addToHome/sina_114x114_v1.png">
	<link rel="apple-touch-icon-precomposed" href="//mjs.sinaimg.cn/wap/online/public/images/addToHome/sina_57X57_v1.png">
	<script type="text/javascript">	
		if(history.pushState){var hisPush=window.history.pushState,hisReplace=window.history.replaceState;window.history.pushState=function(){},window.history.replaceState=function(){},window.sinaHisPush=function(){var i=[].slice.call(arguments);hisPush.apply(window.history,i)},window.sinaHisReplace=function(){var i=[].slice.call(arguments);hisReplace.apply(window.history,i)}}
		var sudaLogConfig = {
			uId	: '',
			url : 'http://fashion.sina.com.cn/s/ce/2018-01-19/1442/doc-ifyqrewi6038612.shtml',
			prevPageClickTime : '',
			ext1: 'cid276,cid257,cid260,cid267,cid12641,cid258,cid6704,cid12630,cid339,cid315,cid322,cid6293,cid6280,cid6284',
		};
        function rem() {var t = 100, o = 750, e = document.documentElement.clientWidth || window.innerWidth, n = Math.max(Math.min(e, 480), 320), h = 50;320 >= n && (h = Math.floor(n / o * t * .99)), n > 320 && 362 >= n && (h = Math.floor(n / o * t * 1)), n > 362 && 375 >= n && (h = Math.floor(n / o * t * 1)), n > 375 && (h = Math.floor(n / o * t * .97)), document.querySelector("html").style.fontSize = h + "px"};
        rem();
        window.onresize = function () {rem();}
    </script>
	
	<!-- css_s -->
		
	<script type="text/javascript">window.STO=window.STO||{};window.STO.frS=new Date().getTime();</script>
	<link rel="stylesheet" type="text/css" href="//mjs.sinaimg.cn/wap/project/articlev4/0.10.98/index/index.min.css">
	
	<link rel="stylesheet" type="text/css" href="//mjs.sinaimg.cn/wap/online/cms/article/V4/online/lagan.min.css?v=3">
	
		<!-- css_e -->
	
	<!-- 正文统一文档信息配置 -->	
	<script type="text/javascript">		
		var __docConfig = { 
			__domain:'fashion',//文档所在域名
			__docId:'fyqrewi6038612',//文档ID
			__docUrl:'http://fashion.sina.cn/s/ce/2018-01-19/detail-ifyqrewi6038612.d.html',//当前页面URL
			__shareUrl:'http://fashion.sina.cn/s/ce/2018-01-19/detail-ifyqrewi6038612.d.html?from=qudao',
			__sportsShortURL:'',
			__cmntId:'fsh:comos-fyqrewi6038612:0',//评论ID
			__cmntTotal:'0',//评论数
			__isGetUserInfo:'1',//是否需要用户信息
			__mainPic:'//n.sinaimg.cn/fashion/transform/w300h200/20180116/YMEd-fyqrewi6037797.jpg',//图片地址
			__cmntListUrl:'http://cmnt.sina.cn/index?product=comos&index=fyqrewi6038612&tj_ch=fashion&is_clear=0', //为空时，页面不跳转
			__gspsId:"comos:fyqrewi6038612",//微博分享用ID		
			__suda:'article_new_cms',
			__sudapageId:'2949',
			__title:'刘诗诗一年四季都在穿的阔腿裤 魅力到底在哪_手机新浪网',
			__content:'刘诗诗的头发越剪越短，人也越来越潇洒自在，连带着对舒适指数五颗星的阔腿裤也越发宠爱了呢！',
			__tj_ch:'fashion',//统计参数
			__tj_sch:'fashion',//统计参数
			__webURL:'http://fashion.sina.com.cn/s/ce/2018-01-19/1442/doc-ifyqrewi6038612.shtml',
			__ispraise:0,//是否点赞点踩
			__responeTime:'1516347196',
			__cateid:'sina_all',
			__cre:'fashionpagew',
			__media:'',			
			__colleid:'1516347196',
			__collekey:'213afb88ac4f16699b281dc445eef7e4',
			__pkeys:'d26a12e8df0f9daa74ccb6b21eea6562',
			__pValue:'fyqrewi6038612',
			__api:'//sapi.sina.cn/article/getall?docID=fyqrewi6038612&commentId=fsh:comos-fyqrewi6038612:0',
			__hotapi:'//interface.sina.cn/wap_api/hotnews.d.html',
			__hotNewsNo:40,	
			__searchsteamcnf: {
				//注释了的是可选参数，下面列出为默认值，可用“null”强制覆盖
				force: null
			},
			__isClearAd:0,
			__laganBack:1,
			__isReport:0		};
		var channelData = {"weibo_hot":[]};
		
		var commentConfig = {
            insertDom:'.j_cmt_wrap',
            page:'article',
            getcomments:'//sapi.sina.cn/article/getall?docID=fyqrewi6038612&commentId=fsh:comos-fyqrewi6038612:0',//评论接口
            jsonp:'jsoncallback',
            jumpCmnt:true,
            shareBtn:true,
            showNewCmnt:false,
            timeConvert:true,
            multiple:false,
            autoStart:true,
			showCollBtn:true,
			httpToHttps:true,
			channel:'fsh',
			newsid:'comos-fyqrewi6038612',
			product:'comos',
			index:'fyqrewi6038612',
        };

		var globalConfig = {
			startTime : new Date().getTime() //页面开始渲染时间,目前应用于：日志统计、性能统计。
		};
		
		
	</script>
	
	<script type="text/javascript">
        (window._ssp_global = window._ssp_global || {}).userConfig = {
            domain: "whn2.star-media.cn"
        }
		var __pushConfig = {
       		__isBanner : false, //判断是否出现banner
		};
	</script>
	
		<script type="text/javascript">
		window.isSpecialAd=1; window.isFeedAd=0; window.isFiveAd=1; window.Iframe06AdShow=1; 		
	</script>
	<style type="text/css">
		.pf{    
			max-width: 768px;
			right: 0;
			margin: auto;
		}
	</style>
</head>
<body class="article_body">
<main class="page_main fl_padding">

<!--header_s-->
<header class="hd_s1">
	<a href="https://sina.cn?vt=4&amp;pos=11&amp;cid=56264" title="手机新浪网" class="hd_ic_lg icon_logo_m fl"></a>
	<h2 class="hd_tit_l">
				<a class="hd_tit_a" href="http://fashion.sina.cn/" title="新浪时尚">新浪时尚</a>
				<small class="icon_enter hd_tit_ic"></small>
						<a class="hd_tit_a" href="http://fashion.sina.cn/style/" title="时装">时装</a>
					</h2>		
	<a href="http://news.sina.cn/guide.d.html" title="网站导航" class="hd_ic  icon_navigation fr"></a>
	<a href="https://my.sina.cn/" title="" id="loginBox" class="hd_ic hd_ic_m icon_user fr">
		<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" class="h_user_pic">
	</a>
</header>
<!--header_e-->


<div sax-type="sax_5" class="opq180119" data-id="PDPS000000056105"></div>


<section class="s_card z_c1">
	<!--正文_s-->
	<article class="art_box">

		<!--标题_s-->
		<h1 class="art_tit_h1">刘诗诗一年四季都在穿的阔腿裤 魅力到底在哪</h1>		
		<!--标题_e-->
		
				<!--关注_s-->
		<section>
						<figure class="weibo_info look_info" data-uid="1765148101" data-key="e5f3c9379263cdb1318c43c52c7c9433" data-time="1516347196">
				<em class="weibo_img">
					<img class="img_width" src="//tva3.sinaimg.cn/crop.0.0.180.180.50/693605c5jw1e8qgp5bmzyj2050050aa8.jpg" />
					<span class="icon_page_v weibo_v weibo_v_b"></span></em>
				<figcaption class="weibo_detail">
					<h2 class="weibo_user">新浪时尚</h2>
					<time class="weibo_time">
						<span class="weibo_time_day">01月16日</span>
						12:00					</time>
					<a class="look_sub j_article_wbreco" href="javascript:void(0)"><span class="icon_add look_sub_ic"></span>关注</a>
				</figcaption>
			</figure>
		</section>
		<!--背景浮层-->
		<section class="fl_bg j_float_bg hide"></section>
		<!--确认弹出框-->
		<section class="fl_popup j_float_wbro hide">
			<h3 class="fl_popup_tit">确定不再关注此人吗</h3>
			<aside class="fl_popup_bottom"><a class="fl_popup_bottom_a" data-content="yes" href="javascript:void(0)">确定</a><a class="fl_popup_bottom_a" data-content="no" href="javascript:void(0)">取消</a></aside>
		</section>
		<!--关注_e-->
		
			
				<img class="sharePic hide" src="//k.sinaimg.cn/n/fashion/crawl/w550h833/20180116/1pHo-fyqrewi6031861.jpg/w700h350z1l10t10a83.jpg"/>
		

<p class="art_p"><span style="font-family: KaiTi_GB2312, KaiTi;">导语：刘诗诗的头发越剪越短，人也越来越潇洒自在，连带着对舒适指数五颗星的阔腿裤也越发宠爱了呢！（内容来源：ELLE中文网）</span></p>
<a href="JavaScript:void(0)">
									<figure class="art_img_mini j_p_gallery" data-type="simple">
										<img class="art_img_mini_img j_fullppt_cover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h833/20180116/1pHo-fyqrewi6031861.jpg" alt="" />
									<img class="j_fullppt" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h833/20180116/1pHo-fyqrewi6031861.jpg" alt="" disabeld-show="true" style="display:none">
										<h2 class="art_img_tit"></h2>
									</figure>
								</a>
<a href="JavaScript:void(0)">
									<figure class="art_img_mini j_p_gallery" data-type="simple">
										<img class="art_img_mini_img j_fullppt_cover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/nQZt-fyqrewi6031961.jpg" alt="" />
									<img class="j_fullppt" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/nQZt-fyqrewi6031961.jpg" alt="" disabeld-show="true" style="display:none">
										<h2 class="art_img_tit"></h2>
									</figure>
								</a>
<p class="art_p">最近，刘诗诗和吴奇隆小两口在机场上演了一出“难舍难分”的戏码，据说还在拍戏的吴奇隆戏服都没换就跑来机场送刘诗诗了，两人间的互动甜的哟，请大家接好这碗狗粮！</p>
<a href="JavaScript:void(0)">
									<figure class="art_img_mini j_p_gallery" data-type="simple">
										<img class="art_img_mini_img j_fullppt_cover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h847/20180116/fn8w-fyqrewi6032078.jpg" alt="" />
									<img class="j_fullppt" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h847/20180116/fn8w-fyqrewi6032078.jpg" alt="" disabeld-show="true" style="display:none">
										<h2 class="art_img_tit"></h2>
									</figure>
								</a>
<p class="art_p">看着这小两口默默秀恩爱的同时，我们发现刘诗诗又穿了一条阔腿裤！这裤子的出镜率已经不亚于吴奇隆了……</p>
<a href="JavaScript:void(0)">
									<figure class="art_img_mini j_p_gallery" data-type="simple">
										<img class="art_img_mini_img j_fullppt_cover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h885/20180116/KuId-fyqrewi6032157.jpg" alt="" />
									<img class="j_fullppt" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h885/20180116/KuId-fyqrewi6032157.jpg" alt="" disabeld-show="true" style="display:none">
										<h2 class="art_img_tit"></h2>
									</figure>
								</a>
<p class="art_p">秀恩爱的时候阔腿裤总是如影随形，刘诗诗身穿藏蓝色长风衣下搭卡其色阔腿裤玩转休闲风。吴奇隆也是T恤搭配黑色紧身裤的休闲打扮，两人十指紧扣甜蜜度飙升！</p>
<a href="JavaScript:void(0)">
									<figure class="art_img_mini j_p_gallery" data-type="simple">
										<img class="art_img_mini_img j_fullppt_cover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/goeS-fyqrewi6032251.jpg" alt="" />
									<img class="j_fullppt" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/goeS-fyqrewi6032251.jpg" alt="" disabeld-show="true" style="display:none">
										<h2 class="art_img_tit"></h2>
									</figure>
								</a>
<p class="art_p">身穿白色卡通字母T恤的刘诗诗清新养眼，搭配白色高腰阔腿裤，脚穿系带小白鞋十足的休闲风。身旁的吴奇隆也穿了蓝衣白裤来呼应诗诗的小清新装扮，默默地撒了一把狗粮。</p>
<p class="art_p">忽然发下，刘诗诗简直一年四季都在穿阔腿裤！当然了，对于私服自有一套的wuli诗诗对阔腿裤可以说驾驭得炉火纯青了~</p>
<p class="art_p">深色上衣+深色阔腿裤，又高又瘦不是梦</p>
<p class="art_p">深色显瘦的道理就不用我们多说了，有时候，恰到好处的深上加深不仅能显瘦，还能显高哦</p>
<a href="JavaScript:void(0)">
									<figure class="art_img_mini j_p_gallery" data-type="simple">
										<img class="art_img_mini_img j_fullppt_cover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/uBXq-fyqrewi6032370.jpg" alt="" />
									<img class="j_fullppt" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/uBXq-fyqrewi6032370.jpg" alt="" disabeld-show="true" style="display:none">
										<h2 class="art_img_tit"></h2>
									</figure>
								</a>
<p class="art_p">刘诗诗身穿红色条纹针织衫，外搭黑色机车夹克，肩背Gucci黑色链条包，下穿深蓝色毛边牛仔喇叭裤，脚踩黑色高跟系带靴。机车夹克搭配牛仔阔腿裤带着浓浓的休闲街头感，机车范儿十足的“刘英俊”已上线！</p>
<a href="JavaScript:void(0)">
									<figure class="art_img_mini j_p_gallery" data-type="simple">
										<img class="art_img_mini_img j_fullppt_cover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/VuPD-fyqrewi6032491.jpg" alt="" />
									<img class="j_fullppt" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/VuPD-fyqrewi6032491.jpg" alt="" disabeld-show="true" style="display:none">
										<h2 class="art_img_tit"></h2>
									</figure>
								</a>
<p class="art_p">藏蓝色修身西装与牛仔阔腿裤的混搭一点儿不违和，宽松的裤型削弱了上身的严肃感，多了些许灵动自如的感觉，搭配Chanel米色流浪包，大气有型。</p>
<a href="JavaScript:void(0)">
									<figure class="art_img_mini j_p_gallery" data-type="simple">
										<img class="art_img_mini_img j_fullppt_cover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/zsJc-fyqrewi6032643.jpg" alt="" />
									<img class="j_fullppt" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/zsJc-fyqrewi6032643.jpg" alt="" disabeld-show="true" style="display:none">
										<h2 class="art_img_tit"></h2>
									</figure>
								</a>
<p class="art_p">这个套路其他明星也会的哦~蒋勤勤用黑色+藏青色衬得自己又瘦又白，阔腿裤里藏一双黑色粗跟鞋，很起范儿。蒋勤勤真的越穿越时髦，越活越年轻，在她身上一点儿看不出岁月的痕迹！</p>
<p class="art_p">浅色阔腿裤+深色外套，轻松get潇洒御姐范儿</p>
<p class="art_p">一深一浅的配色组合很显气质，相比大面积的深色，少了点儿深沉，多了几分潇洒的味道。</p>
<a href="JavaScript:void(0)">
									<figure class="art_img_mini j_p_gallery" data-type="simple">
										<img class="art_img_mini_img j_fullppt_cover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h978/20180116/DFnT-fyqrewi6032831.jpg" alt="" />
									<img class="j_fullppt" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h978/20180116/DFnT-fyqrewi6032831.jpg" alt="" disabeld-show="true" style="display:none">
										<h2 class="art_img_tit"></h2>
									</figure>
								</a>
<p class="art_p">藏蓝色短款夹克时髦有型，内搭天蓝色打底衫淡蓝色高腰阔腿裤，拉高了腰线的同时轻松get一双大长腿。黑超遮面走路生风的刘诗诗尽显女王范儿~</p>
<a href="JavaScript:void(0)">
									<figure class="art_img_mini j_p_gallery" data-type="simple">
										<img class="art_img_mini_img j_fullppt_cover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h864/20180116/7zXj-fyqrewi6032984.jpg" alt="" />
									<img class="j_fullppt" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h864/20180116/7zXj-fyqrewi6032984.jpg" alt="" disabeld-show="true" style="display:none">
										<h2 class="art_img_tit"></h2>
									</figure>
								</a>
<p class="art_p">虽然扎了可爱的半丸子头，但是墨镜和黑皮衣自带的气场过于强大，搭配蓝色阔腿裤，气场一米八！</p>
<a href="JavaScript:void(0)">
									<figure class="art_img_mini j_p_gallery" data-type="simple">
										<img class="art_img_mini_img j_fullppt_cover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/6z_q-fyqrewi6033121.jpg" alt="" />
									<img class="j_fullppt" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/6z_q-fyqrewi6033121.jpg" alt="" disabeld-show="true" style="display:none">
										<h2 class="art_img_tit"></h2>
									</figure>
								</a>
<p class="art_p">上下身的深浅色对个调效果也是不变的，刘诗诗穿驼色麂皮机车夹克搭毛边阔腿牛仔裤，相当俏皮，一双白皮鞋更添率性。</p>
<a href="JavaScript:void(0)">
									<figure class="art_img_mini j_p_gallery" data-type="simple">
										<img class="art_img_mini_img j_fullppt_cover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h978/20180116/w-6j-fyqrewi6033269.jpg" alt="" />
									<img class="j_fullppt" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h978/20180116/w-6j-fyqrewi6033269.jpg" alt="" disabeld-show="true" style="display:none">
										<h2 class="art_img_tit"></h2>
									</figure>
								</a>
<p class="art_p">个子娇小的女生可以像郭采洁这样选择长款外套来搭配阔腿裤，遮住了身材短板的同时又不失气场。郭采洁身穿黑色毛边长款罩衫，内搭黑色上衣，下穿牛仔阔腿裤，脚踩黑色高跟短靴，肩背黑色购物袋。</p>
<p class="art_p">小清新配色，时髦又减龄</p>
<p class="art_p">阔腿裤不仅能显高显瘦显气场，还有一个减龄的隐藏属性哦，只要选对了配色，阔腿裤也是可以青春洋溢的~</p>
<a href="JavaScript:void(0)">
									<figure class="art_img_mini j_p_gallery" data-type="simple">
										<img class="art_img_mini_img j_fullppt_cover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w543h752/20180116/C-Fn-fyqrewi6033393.jpg" alt="" />
									<img class="j_fullppt" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w543h752/20180116/C-Fn-fyqrewi6033393.jpg" alt="" disabeld-show="true" style="display:none">
										<h2 class="art_img_tit"></h2>
									</figure>
								</a>
<p class="art_p">刘诗诗在电影《心理罪之城市之光》的路演上就穿了一身小清新的装扮，飘逸的白衬衫搭配颇有质感的蓝色阔腿裤，清新优雅又不失干练~</p>
<a href="JavaScript:void(0)">
									<figure class="art_img_mini j_p_gallery" data-type="simple">
										<img class="art_img_mini_img j_fullppt_cover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/G2CY-fyqrewi6033505.jpg" alt="" />
									<img class="j_fullppt" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/G2CY-fyqrewi6033505.jpg" alt="" disabeld-show="true" style="display:none">
										<h2 class="art_img_tit"></h2>
									</figure>
								</a>
<p class="art_p">刘诗诗头戴蓝色毛呢棒球帽，身穿几何修身针织衫，肩背白色Chanel单肩包，下穿卷边阔腿牛仔裤，脚穿黑色尖头平底鞋，内搭黑色针织袜，清新且温暖。蓝色鸭舌帽+蓝毛衣+牛仔裤，把各种蓝色都穿在了身上，层次感很丰富，超养眼！</p>
<a href="JavaScript:void(0)">
									<figure class="art_img_mini j_p_gallery" data-type="simple">
										<img class="art_img_mini_img j_fullppt_cover" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/dXD9-fyqrewi6033599.jpg" alt="" />
									<img class="j_fullppt" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADAQMAAACOOjyFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjAAMAAAYAAegKKqQAAAAASUVORK5CYII=" data-src="//n.sinaimg.cn/fashion/crawl/w550h825/20180116/dXD9-fyqrewi6033599.jpg" alt="" disabeld-show="true" style="display:none">
										<h2 class="art_img_tit"></h2>
									</figure>
								</a>
<p class="art_p">乖巧的乔欣也很适合小清新的搭配，身穿白色短款露脐衬衫，下搭浅蓝色高腰阔腿牛仔裤，系灰色窄腰带，毫不费力就向我们展示了高挑的好身材。</p>
<div id='wx_pic' style='margin:0 auto;display:none;'>
	<img src='//n.sinaimg.cn/default/2fb77759/20151125/320X320.png' />
</div>	


<script type="text/javascript">window.STO=window.STO||{};window.STO.fw=new Date().getTime();</script>



<!--  icon start -->
<!--  icon end -->


	</article>
	<!--正文_e-->

<!-- 相关视频_s -->
<section class="s_card j_relevent_video hide"></section>
<!-- 相关视频_e -->

</section>


<section class="s_card j_video_with_ad z_c2">
<div sax-type="proxy" class="j_native_opq180119 s_card_white" data-inserttype="0" data-id="PDPS000000057573"></div>
</section>


	
<!--相关新闻_s-->
<section class="s_card j_article_relevent_news z_c2">
	<h2 class="card_tit">相关新闻</h2>
	<aside class="feed_box j_relevent_box" id="j_relevent_news" data-sudaclick="recommend_news">
		
	</aside>
</section>
<!--相关新闻_e-->

<!--评论_s-->
<section class="s_card j_cmt_wrap z_c2">
</section>
<!--评论_e--><!--广告_s-->
<section class="s_card z_c3">
		<div class="tb_tl bottom_de"></div>
	<section class="center_de">
		<aside class="de_1x1">
			<div sax-type="sax_jdt" class="opq180119  pic-wrap j_article_cutpic common" data-spec="hot-pic-tb" data-id="PDPS000000059890"></div>
		</aside>
		<aside  class="de_1x1">
			<div sax-type="sax_jdt" class="opq180119 pic-wrap j_article_cutpic jd" data-spec="hot-pic-jd" data-id="PDPS000000060087"></div>
		</aside>
	</section>
</section>
<!--广告_e-->




<!--推荐阅读_s-->
<section class="s_card j_article_relevent">
	<h2 class="card_tit">推荐阅读</h2>
	<aside class="feed_box j_relevent_box" id="j_relevent_reading" data-sudaclick="recommend_news">
		
	</aside>
	<section class="loading j_load_bar">
		<span class="loading_ic icon_s_refresh"></span><span class="loading_txt">加载中...</span>
	</section>
</section>
<!--推荐阅读_e-->

	    <!--footer_s-->
		<nav class="hd_nav  ft_nav">
						<a class="hd_nav_a ft_nav_a" href="http://video.sina.cn/?vt=4" title="视频">视频</a>
				<a class="hd_nav_a ft_nav_a" href="http://bn.sina.cn/?vt=4" title="直播">直播</a>
				<a class="hd_nav_a ft_nav_a" href="http://photo.sina.cn/?vt=4" title="美图">美图</a>
				<a class="hd_nav_a ft_nav_a" href="http://blog.sina.cn/?vt=4" title="博客">博客</a>
				<a class="hd_nav_a ft_nav_a" href="http://k.sina.cn/?vt=4" title="看点">看点</a>
				<a class="hd_nav_a ft_nav_a" href="http://gov.sina.cn/?vt=4" title="政务">政务</a>
				<a class="hd_nav_a ft_nav_a" href="http://joke.sina.cn/?vt=4" title="搞笑">搞笑</a>
				<a class="hd_nav_a ft_nav_a" href="http://ent.sina.cn/star/index.d.html?vt=4" title="八卦">八卦</a>
				<a class="hd_nav_a ft_nav_a" href="http://eladies.sina.cn/feel?vt=4" title="情感">情感</a>
				<a class="hd_nav_a ft_nav_a" href="http://travel.sina.cn/?vt=4" title="旅游">旅游</a>
				<a class="hd_nav_a ft_nav_a" href="http://fo.sina.cn/?vt=4" title="佛学">佛学</a>
				<a class="hd_nav_a ft_nav_a" href="http://zhongce.sina.com.cn/?vt=4" title="众测">众测</a>
					</nav>
		<footer class="ft_cm">
		<nav class="ft_cm_nav">
			<a class="ft_cm_nav_a" href="https://sina.cn">首页</a>
			<a class="ft_cm_nav_a" href="http://news.sina.cn/guide.d.html?vt=4" title="导航">导航</a>
			<a class="ft_cm_nav_a" href="http://lives.sina.cn/live/live?id=314&live_mg=sports&vt=4">反馈</a>
			<a class="ft_cm_nav_a" id="footer_entry" href="http://my.sina.cn?vt=4">登录</a>
		</nav>
		<cite class="ft_cite">Sina.cn(京ICP0000007) &nbsp; 2018-01-19 15:33</cite>
	</footer>
    <!--footers_e-->

		</main>
	<section class="alert-module j_alert_box" style="display:none;"><i class="j_alert_text"></i></section>

	<!--图片统计_s-->
	<script type="text/javascript">
		var articleMaskLayer = {
			ch:'fashion',
			isPV:true
		}
	</script>
	<!--图片统计_s-->

	
		<div sax-type='lmt' class="opq180119 j_lmt_w" data-id="17DFD9F68477"></div>
	<script sax-type="lmt" type="text/html">
		<div class="lmt_w">
			<span class="lmt_c_w icon_com"></span>
	        <a href="<% content[0].link[0] %>">
	            <img class="lmt_img" alt="<% content[0].src[1] %>" src="<% content[0].src[0] %>">
	        </a>
        </div>
    </script>

	<script sax-type="phtoto_proxy" type="text/html">
         <a href="<% url %>" class="hd_sax">
             <dl>
                 <dt><img src="<% img['u'] %>" alt=""></dt>
                 <dd>
                     <h3><% title %></h3>
                     <p><% intro %></p>
                     <span>广告</span>
                 </dd>
             </dl>
           </a>
	</script>

	<script sax-type="sax_5" type="text/html">
		<a href="<% content[0].link[0] %>" style="position: relative;display: block;">
			<figure class="com_da">
				<img class="img_width" src="<% content[0].src[0] %>" alt="<% content[0].src[1] %>">
				<mark class="com_da_m">广告</mark>				
			</figure>		
		</a>
	</script>

	<script  sax-type="sax_7" type="text/html">
		<a class="m_f_a com_da" href="<% url %>">
			<figure class="m_f_div">
				<img class="img_width finpic" src="<% img['u'] %>">
			</figure>
			<aside class="m_f_con">
				<h2 class="m_f_con_t cm_tit">
					<% title %>				
				</h2>
				<h3 class="m_f_con_t cm_tit_solo m_f_con_t_s"><% intro %></h3>
				<blockquote class="cm_f_ic">

					<mark class="cm_mark">广告</mark>
					<em class="m_f_con_n fr">1.6万<span class="m_f_con_ic icon_com"></span></em>
				</blockquote>
			</aside>
		</a>
	</script>

	<script sax-type="sax_jdt" type="text/html">
		<a href="<% content[0].link[0] %>" style="position: relative;display: block;height:3.02rem" >
			<img src="<% content[0].src[0] %>" alt="<% content[0].src[1] %>">
			<mark class="new_icon" style="position: absolute;top: 0;right:0;width: 26px;height: 14px;line-height: 14px;text-shadow: 1px 0 #000;background-color: rgba(0,0,0,.18);color: #fff;font-size: 10px;-webkit-transform: scale(.6);transform: scale(.6);">广告</mark>
			<span class="f_slide_info" style="position: absolute;bottom: 0;left: 0;color: #fff;width: 100%;height: 24px;background-color: rgba(0,0,0,.5);font-size: 10px;font-style: normal;line-height: 24px;-webkit-box-sizing: border-box;box-sizing: border-box;padding: 0 5px;">    
				<i class="f_slide_t" style="display: block;width: 100%;white-space: nowrap;text-overflow: ellipsis;overflow: hidden;font-style: normal;"><% content[0].src[1] %></i>   
			</span>
		</a>
	</script>
	
	<script type="text/javascript"> 	
		var sudaMapConfig = { 
			uId:'', 
			pageId : '2949' 
		}; 
		window.wap_class = "opq180119";
		window.native_class = "j_native_opq180119";
	</script>
	
	<script type="text/javascript" src="//mjs.sinaimg.cn/umd/base-tools-SUDA/0.0.26/index.all.min.js"></script>
	
<!-- 	<script type="text/javascript" src="//mjs.sinaimg.cn/wap/online/home/v8/trunk/js/utp-jssdk-1.6.4.js"></script> -->
	

		<script type="text/javascript" src="//mjs.sinaimg.cn/wap/project/articlev4/0.11.2/index/index.min.js"></script>
		
	<script type="text/javascript" src="//mjs.sinaimg.cn/wap/online/public/qusetMobile/201705221616/js/quset_mobile.min.js"></script>
	<script>
    try{
        var _lgxSudaName = parseInt(__docConfig.__laganBack || 0) >0?'lgx_in':'lgx_out';
        document.querySelector('[data-id="PDPS000000057573"]').setAttribute('data-sudaclick',_lgxSudaName);
    }catch(e){
        console.log(e.message);
    }
	</script>
	</body>
</html>
